Vai al contenuto


Foto

Alcune note fanno uno strano "ploc" sul fortissimo


  • Please log in to reply
7 replies to this topic

#1 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 16:53

Ciao a tutti. Scusate la mia lunga attesa, ma mi sono sottoposto a un delicato intervento chirurgico. Ma sono qui, vivo e vegeto, meglio di prima ☺

Ad ottobre ho fatto sostituire la martelliera, con sostituzione del feltro delle mortase, delle aste e dei rullini. Quando la meccanica è tornata a casa, alcuni tasti suonavano a vuoto nel pianissimo fino a bloccarsi (praticamente lo scappamento rimaneva bloccato in basso lasciando anche più in basso il relativo martello). Il tecnico è intervenuto aumentando la carica della molla e allo stesso tempo aumentando di poco la distanza dello scatto dalla corda solo sulla zona corrispondente alle corde ramate. Il problema si è risolto e il suono è migliorato col tempo, a vantaggio di un gradiente dimamico piu ampio. Ma è tornato un problema analogo su un altro tasto sempre sui bassi (il si0), in modo diverso e più lieve: non si blocca mai, ma non suona se non abbasso il tasto da vicino (praticamente se lascio cadere il dito dall'alto, non suona, ma da vicino sí). Poi ho notato che alcune note fanno un fastidioso "ploc" se suonate fortissimo (altrimenti non lo fa). Ho tralasciato questi problemi per via dell'intervento e della mia riabilitazione. Deve venire il tecnico appena può, anche per rivedere l'allineamento dei martelli. Quale potrebbe essere il problema?
Francesco

#2 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 16:56

Dimentico: è un mezza coda Yamaha c3
Francesco

#3 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 16:58

Il "ploc" non sembra provenire dalla meccanica, ma è proprio una caratteristica dell'attacco del suono.
Francesco

#4 pianoexpert

pianoexpert

    CoAdministrator

  • Super Moderatore
  • 2.719 Messaggi:

Inviato 13 marzo 2017 - 17:07

I problemi che illustri potrebbero essere generati da diverse cause. Non sempre è giusto caricare la molla. Bisogna verificare l'altezza del montante di scappamento rispetto alla leva di ripetizione. Speriamo che la nuova martellare sia stata forata giusta. Naturalmente non ti sarà stata restituita la vecchia!....dimmi di sì! Una errata foratura crea dei problemi sulla ripetizione e sul "forte". Nei bassi, probabilmente, qualche martello ttocca il vicino. Anche qui sta a vedere lo spessore originario della martelliera. Controllare anche le piombature dei tasti e quelle della meccanica degli smorzatoi...a volte il piombo si ossida, si gonfia e tocca il vicino. Tutte ipotesi naturalmente.


Immagine inserita
 

Personal Web: http://www.paoloferrarelli.com

_________________________________________________

 

 


#5 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 17:22

Mi è stata restituita, anche se era in uno sTato pietoso. La foratura è stata effettuata spedendo alla Abel alcuni campioni della vecchia martelliera. Ho controllato io stesso e nessun martello tocca corde vicine (al massimo su qualche nota prende 3 o 2 corde con il pedale "1 corda", ma il tecnico ha detto che si risolve con una regolazione). Per quanto riguarda i piombi e la pesatura: ogni tasto scende agevolmente, la tastiera è leggera, scorrevole e allo stesso tempo consistente. Ho controllato le note che fanno ploc e sembra che i martelli siano ben centrati.
Francesco

#6 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 17:24

I piombi hanno tutti un leggero scalino verso l'interno se passo il dito lungo le leve dei tasti.
Francesco

#7 Francescopianist

Francescopianist

    Membro Avanzato

  • Membro
  • 143 Messaggi:
  • Città di residenza.

Inviato 13 marzo 2017 - 17:54

Può dipendere anche dalle corde? Pensavo, ignorantemente, a una corda che magari si trovi impercettibilmente più in alto o più in basso delle vicine omofone e che quindi non vengono percosse allo stesso modo.
Francesco

#8 Gia

Gia

    Nuovo Iscritto

  • Membro
  • 2 Messaggi:
  • Città di residenzaPescara

Inviato 25 marzo 2017 - 11:45

controlla che non ci sia la rosetta di carta (spessore x regolare l'affondo dei tasti)  sotto ai tasti delle note incriminate ...  
sbadatamente dimenticata sopra al feltro ...  :) 






0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi